乗りログ > MT 3.33jaにアップグレード

 自分がバージョンアップしたいからしただけなの!
別にSix Apartに脆弱性が確認されたからアップグレードしろって言われたからしたわけじゃないんだからね?
第一非対象バージョンだったし…
もう受験終了までバージョンアップなんかしてあげないんだから!

コメントを残す

メールアドレスが公開されることはありません。